642-Impressionen im Kahlgrund (m4B)

Fahrzeugportraits nach Bellingrodtschem Ideal
Nachricht
Autor
Benutzeravatar
WolfgangZ
Lokomotivführer
Beiträge: 411
Registriert: Do 31. Mai 2018, 12:08
Wohnort: Mömbris-Daxberg

642-Impressionen im Kahlgrund (m4B)

#1 Beitrag von WolfgangZ » Di 7. Jan 2020, 20:54

zu Weihnachten habe ich mich endlich durchgerungen und bin in die Vollformat-Welt eingestiegen. Seit dem teste ich bei allen möglichen Wetterlagen das Zusammenspiel meiner Objektive mit der neuen.
Bei manchen Testbildern hatte ich bisher bei Offenblende das Gefühl, dass der Fokus noch nicht wirklich passt. Also heute mal wieder ein neuer Test.

Da ein paar Sonnenstrahlen zu sehen waren, als ich in Mömbris zum einkaufen war, flugs mal kurz an die Strecke und die RB von Hanau nach Schöllkrippen abgepasst.

Die Bilder entstanden mit meinem nicht vollformat-tauglichen Zoom 55-300mm f3.5-5.8. Die ersten beiden Bilder sind ein wenig ausgeschnitten. Das bewusst "in die Kamera reinfahren" war so gewollt.

Blende 5.6 1/1250sec ISO 800

Bild


Bild


Bild

Heute nachmittag dann noch mit der 50er Festbrennweite (eine meiner beiden schon tauglichen Objektiven). Das 28-105er hatte ich heute mal bewusst nicht benutzt.

f3.5 1/180sec ISO 160

Bild

Mal gespannt wie es beim Testen weiter geht oder ob ich erstmalig meine Kamera zum feinjustieren einschicke.

Herzliche Grüße
Zuletzt geändert von WolfgangZ am Mo 3. Feb 2020, 16:56, insgesamt 1-mal geändert.
Wolfgang

Bild Meine Beiträge in DSO

Benutzeravatar
Ralf1972
Oberlokführer
Beiträge: 777
Registriert: Fr 25. Mai 2018, 11:20
Wohnort: Kottenheim

Re: 642-Impressionen im Kahlgrund (m4B)

#2 Beitrag von Ralf1972 » Mi 8. Jan 2020, 12:13

Hallo Wolfgang!

Dann wünsche ich dir Allzeit gutes Licht mit deinem neuen Vollformat-Boliden.

:Bw:
Bild

Knipser1
Lokomotivführer
Beiträge: 523
Registriert: Mo 4. Jun 2018, 23:07

Re: 642-Impressionen im Kahlgrund (m4B)

#3 Beitrag von Knipser1 » Mi 8. Jan 2020, 13:15

Der Telierungs-Spezialist im Forum hat wieder zugeschlagen ;-)

Glückwunsch zum Erwerb des neuen Equipments, Wolfgang!

Grüße

Guido

Benutzeravatar
Ralf1972
Oberlokführer
Beiträge: 777
Registriert: Fr 25. Mai 2018, 11:20
Wohnort: Kottenheim

Re: 642-Impressionen im Kahlgrund (m4B)

#4 Beitrag von Ralf1972 » Mi 8. Jan 2020, 15:43

Übrigens teste ich den Focus immer mit einem Lineal dass ich auf den Tisch lege und dann von schräg vorne anpeile.

:Bw:
Bild

Benutzeravatar
WolfgangZ
Lokomotivführer
Beiträge: 411
Registriert: Do 31. Mai 2018, 12:08
Wohnort: Mömbris-Daxberg

Re: 642-Impressionen im Kahlgrund (m4B)

#5 Beitrag von WolfgangZ » Mi 8. Jan 2020, 17:16

Ralf1972 hat geschrieben:
Mi 8. Jan 2020, 15:43
Übrigens teste ich den Focus immer mit einem Lineal dass ich auf den Tisch lege und dann von schräg vorne anpeile.

:Bw:
Mache ich auch so. ;)
Wolfgang

Bild Meine Beiträge in DSO

Benutzeravatar
gt
Lokomotivführer
Beiträge: 595
Registriert: Do 31. Mai 2018, 12:08

Re: 642-Impressionen im Kahlgrund (m4B)

#6 Beitrag von gt » Mi 8. Jan 2020, 21:33

Knipser1 hat geschrieben:
Mi 8. Jan 2020, 13:15
Der Telierungs-Spezialist im Forum hat wieder zugeschlagen ;-)

Glückwunsch zum Erwerb des neuen Equipments, Wolfgang!
Dem ist nun nichts hinzuzufügen :Glückwunsch:
Herzliche Grüße

Gerd


Auch im Siegerlandforum, Eisenbahn in Südwestfalen und dem nördlichen Rheinland-Pfalz aktiv.

Für alle von mir gezeigten Bilder gilt: Copyright Gerd Tierbach. Alle gezeigten Bilder sind urheberechtlich geschützt.

Benutzeravatar
WolfgangZ
Lokomotivführer
Beiträge: 411
Registriert: Do 31. Mai 2018, 12:08
Wohnort: Mömbris-Daxberg

642-Impressionen im Kahlgrund - Fortsetzung (m6B)

#7 Beitrag von WolfgangZ » Sa 11. Jan 2020, 20:14

nachdem ich in den letzten Tagen noch einmal am Feintuning gearbeitet habe, heute dann wieder ein paar Probeaufnahmen im Bahnhof Schöllkrippen.
Ganz bewusst habe ich die blaue Stunde gewählt. Alle Bilder entstanden im Bulk-Modus mit Spiegelvorauslösung.

Als 'Model' stand mir 642 626 zur Verfügung. Auch wenn es sicher schönere Models gibt, zum Ausprobieren war mir das heute mal egal :lol: :lol: :lol:
Auch der Grundsatz: ' In der Nacht nimm Blende 8' habe ich beiseite geschoben, auch wenn natürlich ein Bild damit entstanden ist.


Begonnen habe ich mit meinem Immerdrauf HD D FA 28-105mm 3.5-5.6. Das hat mir anfänglich irgendwie Kummer an der Cam bereitet, bis ich die Fokus-Feineinstellung endlich richtig hatte.

Bild
mit Blende 5.6



dann etwas näher ran und den Fokus rechts vom RMV-Schild gelegt.

Bild
zuerst Blende 7.1


Bild
dann Blende 4.5

und der dazu gehörende 100%-Crop.

Bild


zum Abschluss meine Festbrennweite D FA Macro 50mm 2.8.
Schräg von der Seite. Fokus auf die Lücke zwischen die Ziffern 2 und 6 gelegt.

Bild


und der entsprechende 100%-Crop

Bild


alle Bilder sind dieses Mal nicht nachgeschärft. Scheint ja zu passen. Meine Befürchtung, die erste Kamera zu haben, die eventuell vom Service nachjustiert werden muss, hat sich damit wohl erledigt.

Herzliche Grüße
Wolfgang

Bild Meine Beiträge in DSO

Benutzeravatar
Ralf1972
Oberlokführer
Beiträge: 777
Registriert: Fr 25. Mai 2018, 11:20
Wohnort: Kottenheim

Re: 642-Impressionen im Kahlgrund - Fortsetzung (m6B)

#8 Beitrag von Ralf1972 » So 12. Jan 2020, 11:29

WolfgangZ hat geschrieben:
Sa 11. Jan 2020, 20:14
...
und der dazu gehörende 100%-Crop.

Bild
...
Hallo Wolfgang,

mit wieviel ISO hast Du das fotografiert?
Bild

Benutzeravatar
WolfgangZ
Lokomotivführer
Beiträge: 411
Registriert: Do 31. Mai 2018, 12:08
Wohnort: Mömbris-Daxberg

Re: 642-Impressionen im Kahlgrund (m4B)

#9 Beitrag von WolfgangZ » So 12. Jan 2020, 16:43

ISO 100, aber dann bei der Umwandlung in jpeg die Empfindlichkeit herab gesenkt, weil mir das Original zu hell war.

Hier das Bild unbearbeitet, lediglich verkleinert

Bild

48mm 31,6sec ISO 100 Blende 4,5

Das Bild mit der Festbrennweite ist mit ISO 320 aufgenommen.
Wolfgang

Bild Meine Beiträge in DSO

Benutzeravatar
Ralf1972
Oberlokführer
Beiträge: 777
Registriert: Fr 25. Mai 2018, 11:20
Wohnort: Kottenheim

Re: 642-Impressionen im Kahlgrund (m4B)

#10 Beitrag von Ralf1972 » Mo 13. Jan 2020, 20:58

Hallo Wolfgang,

ich finde das Bild irgendwie etwas, hm, wie soll ich sagen, weich. So als ob die elektronische Bildverarbeitung da doll eingegriffen hat.

Mein erster Gedanke war dass Du das Bild mit recht hoher ISO Zahl fotografiert hast und die Kamera das Rauschen rausgerechnet hat. Deshalb meine Frage. Oder es liegt am Objektiv, die Bilder der Festbrennweite empfinde ich als schärfer.
Bild

Antworten